codice plugin WP Super Cache

Plugin WordPress WP Super Cache ad alto rischio di vulnerabilità – aggiornare alla versione 1.4.4

Il Plugin WP Super Cache nelle versioni precedenti alla 1.4.4 risulta essere ad alto rischio di vulnerabilità.

Se avete installato il plugin in questione, è consigliato l’aggiornamento urgente all’ultima versione 1.4.4, che risolve il problema di sicurezza unitamente ad altri bugs.

Tutti i dettagli sul Blog di Sucuri: http://blog.sucuri.net/2015/04/security-advisory-persistent-xss-in-wp-super-cache.html

plugin wordpress, wordpress, wpsupercache