Icona con lucchetto

14/12/2015 – Aggiornamento Joomla! alla versione 3.4.6 per problema critico di vulnerabilità

E’ uscita poche ore fa la versione 3.4.6 stabile di Joomla! che risolve un importante problema di vulnerabilità e altre criticità di minore importanza.

Il problema di vulnerabilità riguarda anche le versioni 1.5 e 2.5

Questo rilascio contiene solamente le variazioni di sicurezza e nessun’altra implementazione.

Scarica la versione 3.4.6 in italiano

Scarica le PATCH per Joomla 1.5 e 2.5