Joomla! 3.6.4 security fix – Aggiornamento urgente

E’ stata rilasciata martedì 25 ottobre la versione 3.6.4 di Joomla! , che  contiene un importante e urgente security fix.

Il Joomla! Security Strike Team (JSST) è stato informato di un problema di sicurezza critica nel core di Joomla!.
Considerato il tono urgente della comunicazione, si consiglia di aggiornare il proprio sito il più velocemente possibile.

Leggi l’annuncio ufficiale su joomla.org